


<!DOCTYPE html>
<html lang="en">
<head>
<title>Staying safe in the air: How to fly drones when visiting Australia - Explore + Experience - Australia Plus</title><meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0">
<link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" />
<link rel="schema.iptc" href="urn:newsml:iptc.org:20031010:topicset.iptc-genre:8" />
<link rel="canonical" data-abc-platform="standard, mobile" href="http://www.australiaplus.com/international/explore-and-experience/staying-safe-in-the-air-how-to-fly-drones-in-australia/8531000" />
<meta name="keywords" content="drone, regulations, casa, tourists, filming, photography" />
<meta name="ContentId" content="8531000" />
<meta name="ABC.site" content="Australia Plus" />
<meta name="generator" content="WCMS FTL" />
<meta name="ABC_WCMS_sitesearch_include" content="true" />
<meta name="DCTERMS.publisher" content="Australian Broadcasting Corporation" />
<meta name="DCTERMS.rights" scheme="DCTERMS.URI" content="http://www.abc.net.au/conditions.htm#UseOfContent" />
<meta name="DCTERMS.format" scheme="DCTERMS.IMT" content="text/html"/>
<meta name="DCTERMS.identifier" scheme="DCTERMS.URI" content="http://www.australiaplus.com/international/explore-and-experience/staying-safe-in-the-air-how-to-fly-drones-in-australia/8531000" />
<meta name="DCTERMS.language" scheme="DCTERMS.RFC3066" content="en_AU" />
<meta property="og:site_name" content="Australia Plus" />
<meta name="title" content="Staying safe in the air: How to fly drones when visiting Australia"/>
<meta name="DCTERMS.title" content="Staying safe in the air: How to fly drones when visiting Australia"/>
<meta property="og:title" content="Staying safe in the air: How to fly drones when visiting Australia"/>
<meta name="description" content="Drones are a fun way to see a new place, but it&#39;s important to follow the rules when flying in Australia."/>
<meta property="og:description" content="These rules will help you stay safe flying a drone in Australia."/>
<meta name="ICBM" content="-26.000,134.500"/>
<meta name="geo.position" content="-26.000;134.500"/>
<meta name="ABC.tags" content="Travel and Tourism;Lifestyle and Leisure;Safety Education;Subjects;Education;Science and Technology"/>
<meta name="DCTERMS.rightsHolder" content="ABC"/>
<meta name="DCTERMS.contributor" content="Xiaoning Mo, Australia Plus"/>
<meta name="DCTERMS.subject" scheme="ABCTERMS.subject" content="Travel and Tourism;Lifestyle and Leisure;Safety Education;Subjects;Education;Science and Technology"/>
<meta name="DCTERMS.issued" scheme="DCTERMS.W3CDTF" content="2017-05-17T14:19:41+1000"/>
<meta name="DCTERMS.date" scheme="DCTERMS.W3CDTF" content="2017-05-17T14:19:41+1000"/>
<meta name="DCTERMS.modified" scheme="DCTERMS.W3CDTF" content="2017-05-17T14:19:41+1000"/>
<meta property="og:updated_time" content="2017-05-17T14:19:41+1000"/>
<meta name="DCTERMS.spatial" content="Australia"/>
<meta property="og:image" content="http://www.abc.net.au/cm/rimage/8472500-1x1-large.jpg?v=2"/>
<meta property="twitter:image" content="http://www.abc.net.au/cm/rimage/8472500-1x1-large.jpg?v=2"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:url" content="http://www.australiaplus.com/international/explore-and-experience/staying-safe-in-the-air-how-to-fly-drones-in-australia/8531000"/>
<meta name="twitter:card" content="summary"/><meta name="DCTERMS.type" scheme="DCMIType" content="Text" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-05-17T14:19:41+1000" />
<meta property="article:modified_time" content="2017-05-17T14:19:41+1000" />
<meta property="article:tag" content="drone"/>
<meta property="article:tag" content="regulations"/>
<meta property="article:tag" content="casa"/>
<meta property="article:tag" content="tourists"/>
<meta property="article:tag" content="filming"/>
<meta property="article:tag" content="photography"/>
<meta property="article:tag" content="Travel and Tourism"/>
<meta property="article:tag" content="Lifestyle and Leisure"/>
<meta property="article:tag" content="Safety Education"/>
<meta property="article:tag" content="Subjects"/>
<meta property="article:tag" content="Education"/>
<meta property="article:tag" content="Science and Technology"/>
<meta property="article:tag" content="Australia"/><link rel="stylesheet" href="/assets/default-2.7/css/core.css" media="screen">
<link rel="stylesheet" href="/assets/default-2.7/css/screen.css" media="screen">
<link rel="stylesheet" href="/assets/australiaplus-1.5/css/core.css" media="screen">
<link rel="stylesheet" href="/assets/australiaplus-1.5/css/screen.css" media="screen">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.2/css/font-awesome.min.css">
<link rel="stylesheet" href="/assets/default-2.7/css/print.css" media="print">
<script>
var WCMS = window.WCMS || {};
WCMS.tenantAssetUrls = ['/assets/australiaplus-1.5',];
WCMS.coreAssetUrl = "/assets/default-2.7/";
</script>
<script src="/assets/default-2.7/js/core/core.min.js"></script>
<script src="/assets/default-2.7/js/lib/ls.respimg.min.js"></script>
<script src="/assets/default-2.7/js/lib/lazysizes.min.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script src="/assets/australiaplus-1.5/js/core/core.min.js"></script> </head>
<body class="platform-standard platform-mobile">
<a href="#main-content" class="access-hidden access-skip-link">Skip to main content</a>
<div class="wcms-wrapper">
<div class="wcms-canvas">
<header id="header" class="header print-hide" role="banner">
<div class="container">
<div class="row">
<div class="header-branding">
<a href="http://www.australiaplus.com/international/" class="logo">
<img src="/assets/australiaplus-1.5/images/logo.svg" class="logo-image">
</a>
</div>
<div class="category col-xs-7 col-sm-8">
<h1 class="category-title explore-+-experience">
<a href="http://www.australiaplus.com/international/explore-and-experience/">Explore + Experience</a>
</h1>
</div>
<div class="view-navigationPrimaryTrigger" >
<a href="javascript:;" title="Show navigation" class="js-toggle-primary-nav">
<span>Menu</span><img src="/assets/australiaplus-1.5/images/icons/arrow-up.svg">
</a>
</div> </div>
</div>
<div class="view-navigationPrimary print-hide container-fluid" id="navigationPrimary2">
<nav role="navigation" class="navigation row" aria-label="Site">
<h2>Aplus Navigation</h2>
<div class="container">
<div class="row">
<div class="nav-1 categories-navigation col-xs-10 col-sm-6 col-md-7 ">
<h3>Categories Navigation</h3>
<ul>
<li>
<a href="/international/study-and-innovation/" title="STUDY + INNOVATION" > <span class="link-wrap"> STUDY + INNOVATION </span> </a> </li>
<li>
<a href="/international/business-matters/" title="BUSINESS MATTERS" > <span class="link-wrap"> BUSINESS MATTERS </span> </a> </li>
<li>
<a href="/international/in-person/" title="IN PERSON" > <span class="link-wrap"> IN PERSON </span> </a> </li>
<li>
<a href="/international/on-the-menu/" title="ON THE MENU" > <span class="link-wrap"> ON THE MENU </span> </a> </li>
<li>
<a href="/international/learn-english/" title="LEARN ENGLISH" > <span class="link-wrap"> LEARN ENGLISH </span> </a> </li>
<li>
<a href="/international/explore-and-experience/" title="EXPLORE + EXPERIENCE" > <span class="link-wrap"> EXPLORE + EXPERIENCE </span> </a> </li>
<li>
<a href="/international/style-and-wellbeing/" title="STYLE + WELLBEING" > <span class="link-wrap"> STYLE + WELLBEING </span> </a> </li>
</ul>
</div>
<div class="nav-2 common-languages-navigation col-xs-10 col-sm-4 col-md-3">
<h3>Common Languages Navigation</h3>
<ul>
<li>
<a href="/international/" title="International" > <span class="link-wrap"> International </span> </a> </li>
<li>
<a href="/indonesian/" title="Bahasa Indonesia" > <span class="link-wrap"> Bahasa Indonesia </span> </a> </li>
<li>
<a href="http://australiaplus.cn/" title=" 中文 - Chinese" > <span class="link-wrap"> 中文 - Chinese </span> </a> </li>
<li>
<a href="/vietnamese/" title="Tiếng Việt - Vietnamese" > <span class="link-wrap"> Tiếng Việt - Vietnamese </span> </a> </li>
<li>
<a href="http://www.radioaustralia.net.au/tokpisin/" title="Tok Pisin" > <span class="link-wrap"> Tok Pisin </span> </a> </li>
</ul>
</div>
<div class="nav-3 social-media col-xs-10 col-sm-6 col-md-7 ">
<h3>Social Media</h3>
<ul>
<li>
<a href="https://www.facebook.com/australiaplus/" title="AustraliaPlus Facebook" class="sm-icon" > <div class="component comp-image"> <img src="http://www.australiaplus.com/cm/lb/7398390/thumbnail/facebook-thumbnail.png"> </div> <span>AustraliaPlus Facebook</span> </a> </li>
<li>
<a href="https://twitter.com/australiaplus" title="AustraliaPlus Twitter" class="sm-icon" > <div class="component comp-image"> <img src="http://www.australiaplus.com/cm/lb/7398396/thumbnail/twitter-thumbnail.png"> </div> <span>AustraliaPlus Twitter</span> </a> </li>
<li>
<a href="https://www.youtube.com/australiaplus" title="Youtube" class="sm-icon" > <div class="component comp-image"> <img src="http://www.australiaplus.com/cm/lb/7398480/thumbnail/googleplus-thumbnail.png"> </div> <span>Youtube</span> </a> </li>
<li>
<a href="https://www.instagram.com/australiaplus/" title="Instagram" class="sm-icon" > <div class="component comp-image"> <img src="http://www.australiaplus.com/cm/lb/7398486/thumbnail/googleplus-thumbnail.png"> </div> <span>Instagram</span> </a> </li>
</ul>
</div>
<div class="nav-4 site-navigation col-xs-10 col-sm-4 col-md-3">
<h3>Site Navigation</h3>
<ul>
<li>
<a href="/international/about/" title="About Australia Plus" > <span class="link-wrap"> About Australia Plus </span> </a> </li>
<li>
<a href="/international/sponsors/" title="Sponsors" > <span class="link-wrap"> Sponsors </span> </a> </li>
</ul>
</div>
</div>
</div>
<div class="network">
<h3>Other International Sites</h3>
<div class="container">
<div class="row">
<div class="col-xs-10 col-sm-11">
<ul >
<li>
<a href="http://tv.australiaplus.com/" title="Australia Plus Television" > <span class="link-wrap"> Australia Plus Television </span> </a> </li>
<li>
<a href="http://www.radioaustralia.net.au" title="Radio Australia" > <span class="link-wrap"> Radio Australia </span> </a> </li>
<li>
<a href="http://www.abcinternationaldevelopment.net.au/" title="International Development" > <span class="link-wrap"> International Development </span> </a> </li>
</ul>
</div>
</div>
</div>
</div>
</nav>
<script>
WCMS.pluginCache.add('#navigationPrimary2', 'AplusprimaryNav' , {
});
</script>
</div></header>
<div id="main-content" class="main-content-container" role="main">
<article class="article-detail-page" itemscope itemtype="http://schema.org/CreativeWork">
<header>
<div class="container">
<div class="row no-gutter">
<div class="col-md-4">
<div class="row ">
<div class="share col-md-3 col-xs-2 ">
<div class="comp-share print-hide " id="share-3">
<ul class="list clearfix">
<li class="list-item list-item-title">
Share
</li>
<li class="list-item list-item-mail">
<a class="list-item-link" title="Share via email" href="mailto:?subject=Staying%20safe%20in%20the%20air%3A%20How%20to%20fly%20drones%20when%20visiting%20Australia&amp;body=http%3A%2F%2Fwww.australiaplus.com%2Finternational%2Fexplore-and-experience%2Fstaying-safe-in-the-air-how-to-fly-drones-in-australia%2F8531000">
<i class="list-item-icon icon-envelope"></i>
<span class="list-item-text text-hide">Mail</span>
</a>
</li>
<li class="list-item list-item-facebook">
<a class="list-item-link" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.australiaplus.com%2Finternational%2Fexplore-and-experience%2Fstaying-safe-in-the-air-how-to-fly-drones-in-australia%2F8531000&amp;t=Staying%20safe%20in%20the%20air%3A%20How%20to%20fly%20drones%20when%20visiting%20Australia" target="_blank">
<i class="list-item-icon icon-facebook"></i>
<span class="list-item-text text-hide">Facebook</span>
</a>
</li>
<li class="list-item list-item-twitter">
<a class="list-item-link" title="Share on Twitter" href="http://twitter.com/intent/tweet?text=Staying%20safe%20in%20the%20air%3A%20How%20to%20fly%20drones%20when%20visiting%20Australia%20http%3A%2F%2Fwww.australiaplus.com%2Finternational%2Fexplore-and-experience%2Fstaying-safe-in-the-air-how-to-fly-drones-in-australia%2F8531000" target="_blank">
<i class="list-item-icon icon-twitter"></i>
<span class="list-item-text text-hide">Twitter</span>
</a>
</li>
<li class="list-item list-item-share">
<a class="list-item-link elem-menu-trigger" title="More share options" href="javascript:;">
<i class="list-item-icon icon-ellipsis-horizontal"></i>
<span class="list-item-text text-hide">Share</span>
</a>
<ul class="menu elem-menu">
<li class="menu-item">
<a class="menu-item-link" title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.australiaplus.com%2Finternational%2Fexplore-and-experience%2Fstaying-safe-in-the-air-how-to-fly-drones-in-australia%2F8531000&amp;title=Staying%20safe%20in%20the%20air%3A%20How%20to%20fly%20drones%20when%20visiting%20Australia&amp;summary=Drones%20are%20a%20fun%20way%20to%20see%20a%20new%20place%2C%20but%20it&#39;s%20important%20to%20follow%20the%20rules%20when%20flying%20in%20Australia.&amp;source=ABC" target="_blank">
LinkedIn
</a>
</li>
<li class="menu-item">
<a class="menu-item-link" title="Share on Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.australiaplus.com%2Finternational%2Fexplore-and-experience%2Fstaying-safe-in-the-air-how-to-fly-drones-in-australia%2F8531000&amp;title=Staying%20safe%20in%20the%20air%3A%20How%20to%20fly%20drones%20when%20visiting%20Australia" target="_blank">
Reddit
</a>
</li>
<li class="menu-item hidden-xs">
<a class="menu-item-link elem-print" title="Print" href="javascript:;">
Print
</a>
</li>
</ul>
</li>
</ul>
</div>
<script>
WCMS.pluginCache.add('#share-3', 'share' );
</script> </div>
<div class="details col-md-8 col-xs-10">
<h1 itemprop="name">Staying safe in the air: How to fly drones when visiting Australia</h1>
<div class="info">
<div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Wed 17/5/17, 2:19pm AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-05-17T14:19+1000">
<span></span> 17 May 2017
</time>
</div>
</div>
</div>
</div><div class="view-infosourcebyline" >
<div class="view-byline" >
<div class="comp-rich-text clearfix" id="comp-rich-text4" >
<p>Xiaoning Mo, Australia Plus</p> </div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="col-md-8">
<div class="view-hero-media" >
<div class="view-image-embed-full" >
<div class="view-richTallCaptionByline linked" >
<figure>
<div class="component comp-image"> <img src="http://www.abc.net.au/cm/rimage/8472500-16x9-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.abc.net.au/cm/rimage/8472500-16x9-thumbnail.jpg?v=2" data-srcset="http://www.abc.net.au/cm/rimage/8472500-16x9-thumbnail.jpg?v=2 160w, http://www.abc.net.au/cm/rimage/8472500-16x9-small.jpg?v=2 220w, http://www.abc.net.au/cm/rimage/8472500-16x9-medium.jpg?v=2 460w, http://www.abc.net.au/cm/rimage/8472500-16x9-large.jpg?v=2 700w " title="Camera-mounted drone quadcopter" alt="Camera-mounted drone quadcopter" class="lazyload" data-expand="0" /> </div>
<figcaption>
<div class="caption">A camera-mounted drone quadcopter in the air.</div>
<div class="comp-rich-text credit clearfix" id="comp-rich-text5" >
<p>Pixabay CC: <a class="external" href="https://pixabay.com/en/drone-espionage-camera-spy-nsa-407393/" target="_blank" title="">succo</a></p> </div>
</figcaption>
</figure>
</div>
</div> </div> </div>
</div>
</div>
</header>
<div class="container">
<div class="row no-gutter">
<div class="view-advertisement" id="advertisement6">
<script>
googletag.cmd.push(function() {
// Mapping object.
var mapping = googletag.sizeMapping().
addSize([768,300],[728,90]).
addSize([480,100],[468,60]).
addSize([0, 0], [320, 100]).
build();
var slot = googletag.defineSlot("/10285890/aplus_cm_genre_explore_experience", [220, 100], "ad-block7" ).defineSizeMapping(mapping).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display("ad-block7");
// Set timer to refresh slot
setInterval(function(){googletag.pubads().refresh([slot]);}, 30000);
});
</script>
<div class="ad-label">ADVERTISEMENT</div>
<div id="ad-block7" class="ad">
</div>
</div> <div class="col-md-8 col-md-push-4">
<meta itemprop="inLanguage" content="en" />
<meta itemprop="keywords" content="drone, regulations, casa, tourists, filming, photography" />
<meta itemprop="description" content="Drones are a fun way to see a new place, but it&#39;s important to follow the rules when flying in Australia." />
<div class="comp-rich-text article-text clearfix" id="comp-rich-text8" itemprop=text >
<p>Recent advances in technology have made drones, also known as remotely-piloted aircraft (RPA) or unmanned aerial vehicles, increasingly accessible to anyone who has a desire to take to the skies. </p><p>With their on-board cameras, drones are extremely popular with people looking to take photos or shoot video from the sky.</p><p>So it's only natural that many tourists are keen to bring their drones to capture unique perspectives on the places they're visiting. </p><div class="comp-embedded-float-full" >
<a href="#skipcontent9" class="access-hidden access-skip-link" title="Skip gfycat embed" onclick="WCMS.helpers.skipToContentFocus('skipcontent9')">Skip gfycat embed</a>
<p class="access-hidden access-skip-notice">FireFox NVDA users - To access the following content, press 'M' to enter the iFrame. </p>
<div class="embed-responsive" style='padding-bottom:calc(100% / 1.78)'>
<iframe src="//gfycat.com/ifr/EssentialExcitableHyracotherium" frameborder='0' scrolling='no' width='100%' height='100%' allowfullscreen></iframe>
</div>
<div id="skipcontent9"></div>
<a href="/international/giphy-timelapse-embed/8530836" title="Giphy timelapse embed" class="page-link" > GFYCAT: Giphy timelapse embed </a>
</div><p>For visitors coming to Australia, it's not as simple as just flying where, when and however you'd like.</p><p>Here are some rules and tips to stay safe while using drones in Australia.</p><h3>Size (and purpose) matters</h3><p>Like many other countries, Australia continues to refine and adjust regulations for flying drones. When flying a drone in Australia, drone size and flying purpose matter. The <a class="external" href="https://www.casa.gov.au/aircraft/landing-page/flying-drones-australia" target="_blank" title="">latest regulations</a> issued by the Australian Government's Civil Aviation Safety Authority (CASA) have classified drones into four categories:</p><ul><li>Very small: 100 grams to up to 2 kilograms</li><li>Small: 2 to 25 kilograms</li><li>Medium: 25 to 150 kilograms</li><li>Large: Above 150 kilograms</li></ul><p>CASA's regulations also clearly define the purpose of flying drones:</p><ul><li>Recreational flying</li><li>Commercial flying</li><li>Flying over your own property</li></ul><p>The regulations vary depending on what sized drone you're flying and for what purpose.</p><p>For tourists flying drones for recreational purposes, no CASA approval is required, however it is vital that pilots follow the standard RPA operating conditions, which are:</p><ul><li>You must not fly closer than 30 metres from vehicles, people, or other objects.</li><li>You must not fly over populous areas such as town centres, events/festival venues, sports ovals or beaches while they are in use.</li><li>You must only fly during daytime (after the sun is up) and keep the drone in sight at all times. This means you must be able to visually see the aircraft with your eyes rather than relying on the first person view provided by the drones camera.</li><li>To avoid creating a hazard to other aircraft, you must not fly within 5.5 kilometres radius of an airport or helicopter landing site.</li><li>You must stay away from restricted airspace, for example operating drones over Sydney Harbour is strictly prohibited.</li><li>When flying over major Australian cities, you must not fly higher than 120 metres (400 feet) above the ground. Most drones will give you height and distance information on the remote control or video screen.</li><li>Apply your common sense and stay away from people, objects and avoid violating other people's privacy.</li></ul><div class="comp-embedded-float-full" >
<a href="#skipcontent10" class="access-hidden access-skip-link" title="Skip gfycat embed" onclick="WCMS.helpers.skipToContentFocus('skipcontent10')">Skip gfycat embed</a>
<p class="access-hidden access-skip-notice">FireFox NVDA users - To access the following content, press 'M' to enter the iFrame. </p>
<div class="embed-responsive" style='padding-bottom:calc(100% / 1.78)'>
<iframe src="//gfycat.com/ifr/SelfreliantShadowyAlpineroadguidetigerbeetle" frameborder='0' scrolling='no' width='100%' height='100%' allowfullscreen></iframe>
</div>
<div id="skipcontent10"></div>
<a href="/international/drone-flying/8530936" title="Drone flying" class="page-link" > GFYCAT: Drone flying </a>
</div><h3>Know the rules, follow the rules</h3><p>Peter Gibson, spokesperson from CASA told <em>Australia Plus</em>: "The most important thing for tourists is to understand there are rules and they must be followed."</p><p>"It is not a defence to say 'I'm a visitor and don't know the rules', it is your responsibility to know the rules."</p><p>Failing to comply with or breaching drone laws could potentially attract fines, and the amount can range from $900 to $9,000.</p><div class="view-image-embed-full" >
<div class="view-richTallCaptionByline linked" >
<figure>
<div class="component comp-image"> <img src="http://www.abc.net.au/cm/rimage/8075668-16x9-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.abc.net.au/cm/rimage/8075668-16x9-thumbnail.jpg?v=2" data-srcset="http://www.abc.net.au/cm/rimage/8075668-16x9-thumbnail.jpg?v=2 160w, http://www.abc.net.au/cm/rimage/8075668-16x9-small.jpg?v=2 220w, http://www.abc.net.au/cm/rimage/8075668-16x9-medium.jpg?v=2 460w, http://www.abc.net.au/cm/rimage/8075668-16x9-large.jpg?v=2 700w " title="Drone in flight" alt="Drone in flight" class="lazyload" data-expand="0" /> </div>
<figcaption>
<div class="caption">Drones vary in size, and have different rules depending on their weight.</div>
<div class="comp-rich-text credit clearfix" id="comp-rich-text11" >
<p>ABC News: Norman Hermant</p> </div>
</figcaption>
</figure>
</div>
</div><p>CASA is currently working on an app to help drone pilots determine where they can and cannot fly, which will be suitable for recreational flying or under 2kg commercial flying. </p><p>Users can enter their location in the app and will receive notifications of nearby suitable flying zones and 'no-drone zones'. </p><p>It will also provide timely updates if any firefighting helicopters are operating in the area.</p><h3>The bottom line</h3><p>There's no doubt that drones are great fun and a terrific way to see a new place, but caution must be taken when flying.</p><p>If you're in doubt whether you're in a location where it's safe to fly your drone, it's best to keep it on the ground until you can be certain. </p><p>It's better to miss a shot than to hurt someone or get a large fine.</p><div class="view-image-embed-full" >
<div class="view-richTallCaptionByline linked" >
<figure>
<div class="component comp-image"> <img src="http://www.abc.net.au/cm/rimage/5389588-16x9-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.abc.net.au/cm/rimage/5389588-16x9-thumbnail.jpg?v=2" data-srcset="http://www.abc.net.au/cm/rimage/5389588-16x9-thumbnail.jpg?v=2 160w, http://www.abc.net.au/cm/rimage/5389588-16x9-small.jpg?v=2 220w, http://www.abc.net.au/cm/rimage/5389588-16x9-medium.jpg?v=2 460w, http://www.abc.net.au/cm/rimage/5389588-16x9-large.jpg?v=2 700w " title="DJI&#39;s Phantom 2 Vision drone." alt="DJI&#39;s Phantom 2 Vision drone." class="lazyload" data-expand="0" /> </div>
<figcaption>
<div class="caption">DJI&#39;s Phantom 2 Vision drone.</div>
<div class="comp-rich-text credit clearfix" id="comp-rich-text12" >
<p>Supplied: DJI</p> </div>
</figcaption>
</figure>
</div>
</div><p><em>Translated by Yao Cheng, also available in <a class="external" href="http://australiaplus.cn/explore-experience/%E5%9C%A8%E6%BE%B3%E6%B4%B2%E4%BD%BF%E7%94%A8%E6%97%A0%E4%BA%BA%E6%9C%BA%E8%88%AA%E6%8B%8D%E7%9A%84%E8%A7%84%E5%AE%9A%E5%92%8Ctips" target="_blank" title="">Chinese</a>.</em></p><p><strong>For more stories like this, join the Australia Plus community on</strong> <a class="external" href="http://facebook.com/AustraliaPlus"><strong>Facebook</strong></a><strong>, or follow us on</strong> <a class="external" href="http://twitter.com/AustraliaPlus"><strong>Twitter</strong></a><strong> and</strong> <a class="external" href="http://instagram.com/AustraliaPlus"><strong>Instagram</strong></a><strong>.</strong></p> </div>
</div>
<div class="col-md-4 col-md-pull-8">
<div class="view-sidebar" >
<div class="view-collection-related-first-placed" >
<h2 class="title">Sponsored</h2>
<div class="sponsor" itemprop="sponsor" itemscope itemtype="http://schema.org/Organization">
<span>FROM OUR SPONSOR</span>
<h3 class="sponsor-identity">
Melbourne Victoria
</h3>
<img class="sponsor-logo" src="http://www.australiaplus.com/cm/lb/7475550/data/monash-byline-data.png" alt="Melbourne Victoria" />
</div>
<div id="sidebar-sponsors">
<div class="item">
<div class="view-richOverlay" >
<a href="/international/explore-and-experience/asuperbugtrackingsystemtoprotectlives/8530030" title="A superbug tracking system to protect lives" ><div class="component comp-image"> <img src="http://www.australiaplus.com/cm/rimage/8530050-16x9-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.australiaplus.com/cm/rimage/8530050-16x9-thumbnail.jpg?v=2" data-srcset="http://www.australiaplus.com/cm/rimage/8530050-16x9-thumbnail.jpg?v=2 160w, http://www.australiaplus.com/cm/rimage/8530050-16x9-small.jpg?v=2 220w, http://www.australiaplus.com/cm/rimage/8530050-16x9-medium.jpg?v=2 460w, http://www.australiaplus.com/cm/rimage/8530050-16x9-large.jpg?v=2 700w " title="Medical research in Victoria, Australia" alt="Medical research in Victoria, Australia" class="lazyload" data-expand="0" /> </div> <div class="caption"> <h3> A superbug tracking system to protect lives </h3> </div> </a>
</div> </div>
<div class="item">
<div class="view-smallWide" >
<div class="wrapper ">
<div class="image">
<a href="/international/explore-and-experience/freshproducexray/8504764" title="Fresh produce X-ray to reduce transport and handling costs in Victoria" ><div class="component comp-image"> <img src="http://www.australiaplus.com/cm/rimage/8504772-1x1-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.australiaplus.com/cm/rimage/8504772-1x1-thumbnail.jpg?v=2" data-srcset="http://www.australiaplus.com/cm/rimage/8504772-1x1-thumbnail.jpg?v=2 160w, http://www.australiaplus.com/cm/rimage/8504772-1x1-small.jpg?v=2 220w, http://www.australiaplus.com/cm/rimage/8504772-1x1-medium.jpg?v=2 460w, http://www.australiaplus.com/cm/rimage/8504772-1x1-large.jpg?v=2 700w " title="Premium fresh produce" alt="Premium fresh produce" class="lazyload" data-expand="0" /> </div></a>
</div>
<div class="description">
<h5>
<a href="/international/explore-and-experience/freshproducexray/8504764" title="Fresh produce X-ray " > Fresh produce X-ray </a></h5><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Tue 9/5/17, 11:42am AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-05-09T11:42+1000">
<span></span> 9 May 2017
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="item">
<div class="view-smallWide" >
<div class="wrapper ">
<div class="image">
<a href="/international/explore-and-experience/lvchangyunwhyilovemelbourne/8489416" title="Lv Changyun: why I love Melbourne" ><div class="component comp-image"> <img src="http://www.australiaplus.com/cm/rimage/8489430-1x1-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.australiaplus.com/cm/rimage/8489430-1x1-thumbnail.jpg?v=2" data-srcset="http://www.australiaplus.com/cm/rimage/8489430-1x1-thumbnail.jpg?v=2 160w, http://www.australiaplus.com/cm/rimage/8489430-1x1-small.jpg?v=2 220w, http://www.australiaplus.com/cm/rimage/8489430-1x1-medium.jpg?v=2 460w, http://www.australiaplus.com/cm/rimage/8489430-1x1-large.jpg?v=2 700w " title="Lv Changyun and his family" alt="Lv Changyun and his family" class="lazyload" data-expand="0" /> </div></a>
</div>
<div class="description">
<h5>
<a href="/international/explore-and-experience/lvchangyunwhyilovemelbourne/8489416" title="Lv Changyun: why I love Melbourne" > Lv Changyun: why I love Melbourne </a></h5><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Tue 2/5/17, 12:34pm AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-05-02T12:34+1000">
<span></span> 2 May 2017
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="item">
<div class="view-smallWide" >
<div class="wrapper ">
<div class="image">
<a href="/international/explore-and-experience/melbournesculinarysecrets/8471048" title="What’s happening in food from the culinary capital - Melbourne" ><div class="component comp-image"> <img src="http://www.australiaplus.com/cm/rimage/8471054-1x1-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.australiaplus.com/cm/rimage/8471054-1x1-thumbnail.jpg?v=2" data-srcset="http://www.australiaplus.com/cm/rimage/8471054-1x1-thumbnail.jpg?v=2 160w, http://www.australiaplus.com/cm/rimage/8471054-1x1-small.jpg?v=2 220w, http://www.australiaplus.com/cm/rimage/8471054-1x1-medium.jpg?v=2 460w, http://www.australiaplus.com/cm/rimage/8471054-1x1-large.jpg?v=2 700w " title="Chin Chin’s burnt cabbage" alt="Chin Chin’s burnt cabbage" class="lazyload" data-expand="0" /> </div></a>
</div>
<div class="description">
<h5>
<a href="/international/explore-and-experience/melbournesculinarysecrets/8471048" title="Melbourne’s culinary secrets" > Melbourne’s culinary secrets </a></h5><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Tue 25/4/17, 7:07pm AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-04-25T19:07+1000">
<span></span> 25 Apr 2017
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="item">
<div class="view-smallWide" >
<div class="wrapper ">
<div class="image">
<a href="/international/explore-and-experience/bringingglobalinvestorstovictoriasdoorstep/8450118" title="Bringing global investors to Victoria’s doorstep" ><div class="component comp-image"> <img src="http://www.australiaplus.com/cm/rimage/8450206-1x1-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.australiaplus.com/cm/rimage/8450206-1x1-thumbnail.jpg?v=2" data-srcset="http://www.australiaplus.com/cm/rimage/8450206-1x1-thumbnail.jpg?v=2 160w, http://www.australiaplus.com/cm/rimage/8450206-1x1-small.jpg?v=2 220w, http://www.australiaplus.com/cm/rimage/8450206-1x1-medium.jpg?v=2 460w, http://www.australiaplus.com/cm/rimage/8450206-1x1-large.jpg?v=2 700w " title="VIP delegates attended the Formula One Grand Prix in Melbourne" alt="VIP delegates attended the Formula One Grand Prix in Melbourne" class="lazyload" data-expand="0" /> </div></a>
</div>
<div class="description">
<h5>
<a href="/international/explore-and-experience/bringingglobalinvestorstovictoriasdoorstep/8450118" title="Bringing global investors to Victoria’s doorstep" > Bringing global investors to Victoria’s doorstep </a></h5><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Tue 18/4/17, 2:31pm AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-04-18T14:31+1000">
<span></span> 18 Apr 2017
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="item">
<div class="view-smallWide" >
<div class="wrapper ">
<div class="image">
<a href="/international/explore-and-experience/joezhoufromchinatomelbourne/8429240" title="Joe Zhou: from China to Melbourne" ><div class="component comp-image"> <img src="http://www.australiaplus.com/cm/rimage/8429242-1x1-thumbnail.png?v=2" data-sizes="auto" data-src="http://www.australiaplus.com/cm/rimage/8429242-1x1-thumbnail.png?v=2" data-srcset="http://www.australiaplus.com/cm/rimage/8429242-1x1-thumbnail.png?v=2 160w, http://www.australiaplus.com/cm/rimage/8429242-1x1-small.png?v=2 220w, http://www.australiaplus.com/cm/rimage/8429242-1x1-medium.png?v=2 460w, http://www.australiaplus.com/cm/rimage/8429242-1x1-large.png?v=2 700w " title="Joe Zhou with his family" alt="Joe Zhou with his family" class="lazyload" data-expand="0" /> </div></a>
</div>
<div class="description">
<h5>
<a href="/international/explore-and-experience/joezhoufromchinatomelbourne/8429240" title="Joe Zhou: from China to Melbourne" > Joe Zhou: from China to Melbourne </a></h5><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Tue 11/4/17, 8:28am AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-04-11T08:28+1000">
<span></span> 11 Apr 2017
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div> </div><div class="view-collection-related-item-placed" >
<h2 class="title">Latest A+ Stories</h2>
<div id="sidebar-related">
<div class="item">
<div class="view-smallWide" >
<div class="wrapper ">
<div class="image">
<a href="/international/explore-and-experience/bringing-old-australian-timber-back-to-life/8533440" title="Bringing old Australian timber back to life through upcycling" ><div class="component comp-image"> <img src="http://www.australiaplus.com/cm/rimage/8533578-1x1-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.australiaplus.com/cm/rimage/8533578-1x1-thumbnail.jpg?v=2" data-srcset="http://www.australiaplus.com/cm/rimage/8533578-1x1-thumbnail.jpg?v=2 160w, http://www.australiaplus.com/cm/rimage/8533578-1x1-small.jpg?v=2 220w, http://www.australiaplus.com/cm/rimage/8533578-1x1-medium.jpg?v=2 460w, http://www.australiaplus.com/cm/rimage/8533578-1x1-large.jpg?v=2 700w " title="Luke Feiss in his workshop" alt="Woodworker Luke Feiss in his workshop in country Victoria" class="lazyload" data-expand="0" /> </div></a>
</div>
<div class="description">
<h5>
<a href="/international/explore-and-experience/bringing-old-australian-timber-back-to-life/8533440" title="Bringing old Australian timber back to life" > Bringing old Australian timber back to life </a></h5><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="21 hours ago">
<div class="view-comp-publish-date" >
<time datetime="2017-05-18T13:05+1000">
<span></span> 21 hours ago
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="item">
<div class="view-smallWide" >
<div class="wrapper ">
<div class="image">
<a href="/international/explore-and-experience/telling-refugee-stories-on-the-stage/8532470" title="Taking refugee tales to the small stage" ><div class="component comp-image"> <img src="http://www.australiaplus.com/cm/rimage/8532918-1x1-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.australiaplus.com/cm/rimage/8532918-1x1-thumbnail.jpg?v=2" data-srcset="http://www.australiaplus.com/cm/rimage/8532918-1x1-thumbnail.jpg?v=2 160w, http://www.australiaplus.com/cm/rimage/8532918-1x1-small.jpg?v=2 220w, http://www.australiaplus.com/cm/rimage/8532918-1x1-medium.jpg?v=2 460w, http://www.australiaplus.com/cm/rimage/8532918-1x1-large.jpg?v=2 700w " title="Joyce Taylor arrived in Australia after spending nine years in a Guinean refugee camp after leaving Liberia." alt="Joyce Taylor arrived in Australia from a Guinean refugee camp." class="lazyload" data-expand="0" /> </div></a>
</div>
<div class="description">
<h5>
<a href="/international/explore-and-experience/telling-refugee-stories-on-the-stage/8532470" title="Refugees share their village on stage" > Refugees share their village on stage </a></h5><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Wed 17/5/17, 2:49pm AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-05-17T14:49+1000">
<span></span> 17 May 2017
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="item">
<div class="view-smallWide" >
<div class="wrapper ">
<div class="image">
<a href="/international/explore-and-experience/staying-safe-in-the-air-how-to-fly-drones-in-australia/8531000" title="Staying safe in the air: How to fly drones when visiting Australia" ><div class="component comp-image"> <img src="http://www.abc.net.au/cm/rimage/8472500-1x1-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.abc.net.au/cm/rimage/8472500-1x1-thumbnail.jpg?v=2" data-srcset="http://www.abc.net.au/cm/rimage/8472500-1x1-thumbnail.jpg?v=2 160w, http://www.abc.net.au/cm/rimage/8472500-1x1-small.jpg?v=2 220w, http://www.abc.net.au/cm/rimage/8472500-1x1-medium.jpg?v=2 460w, http://www.abc.net.au/cm/rimage/8472500-1x1-large.jpg?v=2 700w " title="Camera-mounted drone quadcopter" alt="Camera-mounted drone quadcopter" class="lazyload" data-expand="0" /> </div></a>
</div>
<div class="description">
<h5>
<a href="/international/explore-and-experience/staying-safe-in-the-air-how-to-fly-drones-in-australia/8531000" title="How to fly drones when visiting Australia" > How to fly drones when visiting Australia </a></h5><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Wed 17/5/17, 2:19pm AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-05-17T14:19+1000">
<span></span> 17 May 2017
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="item">
<div class="view-smallWide" >
<div class="wrapper ">
<div class="image">
<a href="/international/explore-and-experience/outback-photographer-brings-bush-to-city-in-head-on-festival/8529694" title="Outback photographer Paula Heelan brings bush to city in Head On Photo Festival" ><div class="component comp-image"> <img src="http://www.abc.net.au/cm/rimage/8529864-1x1-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.abc.net.au/cm/rimage/8529864-1x1-thumbnail.jpg?v=2" data-srcset="http://www.abc.net.au/cm/rimage/8529864-1x1-thumbnail.jpg?v=2 160w, http://www.abc.net.au/cm/rimage/8529864-1x1-small.jpg?v=2 220w, http://www.abc.net.au/cm/rimage/8529864-1x1-medium.jpg?v=2 460w, http://www.abc.net.au/cm/rimage/8529864-1x1-large.jpg?v=2 700w " title="&#39;Georgie&#39; by photographer Paula Heelan" alt="&#39;Georgie&#39; by photographer Paula Heelan" class="lazyload" data-expand="0" /> </div></a>
</div>
<div class="description">
<h5>
<a href="/international/explore-and-experience/outback-photographer-brings-bush-to-city-in-head-on-festival/8529694" title="Outback photographer stems divide" > Outback photographer stems divide </a></h5><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Wed 17/5/17, 8:25am AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-05-17T08:25+1000">
<span></span> 17 May 2017
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="item">
<div class="view-smallWide" >
<div class="wrapper ">
<div class="image">
<a href="/international/explore-and-experience/electronic-songlines-reach-new-audiences/8529938" title="Aboriginal songline woven into Sydney Dance Company&#39;s new electronic score" ><div class="component comp-image"> <img src="http://www.abc.net.au/cm/rimage/8530090-1x1-thumbnail.jpg?v=6" data-sizes="auto" data-src="http://www.abc.net.au/cm/rimage/8530090-1x1-thumbnail.jpg?v=6" data-srcset="http://www.abc.net.au/cm/rimage/8530090-1x1-thumbnail.jpg?v=6 160w, http://www.abc.net.au/cm/rimage/8530090-1x1-small.jpg?v=6 220w, http://www.abc.net.au/cm/rimage/8530090-1x1-medium.jpg?v=6 460w, http://www.abc.net.au/cm/rimage/8530090-1x1-large.jpg?v=6 700w " title="Rrawun Maymuru performs at NIMAs in 2012" alt="Rrawun Maymuru performs at the 2012 National Indigenous Music Awards in Darwin." class="lazyload" data-expand="0" /> </div></a>
</div>
<div class="description">
<h5>
<a href="/international/explore-and-experience/electronic-songlines-reach-new-audiences/8529938" title="Songline reaches new audiences" > Songline reaches new audiences </a></h5><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Tue 16/5/17, 3:09pm AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-05-16T15:09+1000">
<span></span> 16 May 2017
</time>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
<script>
WCMS.pluginCache.add('#sidebar-related', 'sidebar' , {
"dots": false,
"arrows": false,
"infinite": false,
"centerMode": false,
"centerPadding": "0",
"slidesToShow": 1,
"responsive": [
{
"breakpoint": 992,
"settings": {
"slidesToShow": 2,
"slidesToScroll": 2,
"dots": true,
"infinite": true,
"centerMode": true,
"centerPadding": "10% 0% 0%"
}
},
{
"breakpoint": 640,
"settings": {
"slidesToShow": 1,
"slidesToScroll": 1,
"dots": true,
"infinite": true,
"centerMode": true,
"centerPadding": "10% 0% 0%"
}
},
{
"breakpoint": 480,
"settings": {
"slidesToShow": 1,
"slidesToScroll": 1,
"dots": true,
"infinite": true,
"centerMode": true,
"centerPadding": "10% 0% 0%"
}
}
]
});
</script> </div><div class="view-collection-grid-placed doctype-abcdyncollection" >
<div class="view-collection-grid-fixed" >
<div class="comp-paginate loadMore" id="comp-paginate13">
<div class="content-container">
<div class="row">
<div class="col-xs-12">
<div class="view-richWideGrid" >
<div class="view-teaser-richWide view-richWide" >
<a href="/international/explore-and-experience/koorooinya-races-centenary-celebrations-2017/8527844" title="Defying drought: Community spirit the secret ingredient to outback races success" class="richWide-link" ></a>
<div class="wrapper ">
<div class="image">
<div class="component comp-image"> <img src="http://www.abc.net.au/cm/rimage/8526460-1x1-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.abc.net.au/cm/rimage/8526460-1x1-thumbnail.jpg?v=2" data-srcset="http://www.abc.net.au/cm/rimage/8526460-1x1-thumbnail.jpg?v=2 160w, http://www.abc.net.au/cm/rimage/8526460-1x1-small.jpg?v=2 220w, http://www.abc.net.au/cm/rimage/8526460-1x1-medium.jpg?v=2 460w, http://www.abc.net.au/cm/rimage/8526460-1x1-large.jpg?v=2 700w " title="Spectators look on as the horses come into the final straight at Koorooinya" alt="Seven jockeys and horses race into the final straight with orange dust flying behind them. " class="lazyload" data-expand="0" /> </div> </div>
<div class="description">
<h3>
<a href="/international/explore-and-experience/koorooinya-races-centenary-celebrations-2017/8527844" title="Outback races defy drought to reach centenary celebration" > Outback races defy drought to reach centenary celebration </a></h3><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Tue 16/5/17, 7:51am AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-05-16T07:51+1000">
<span></span> 16 May 2017
</time>
</div>
</div>
</div>
</div> </div>
</div>
</div> </div> </div>
<div class="col-xs-12">
<div class="view-richWideGrid" >
<div class="view-teaser-richWide view-richWide" >
<a href="/international/explore-and-experience/perth-berndt-museum-collection-tucked-away-in-cardboard-boxes/8517190" title="Perth&#39;s Berndt Museum seeks proper home for collection stashed away in cardboard boxes" class="richWide-link" ></a>
<div class="wrapper ">
<div class="image">
<div class="component comp-image"> <img src="http://www.abc.net.au/cm/rimage/8517972-1x1-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.abc.net.au/cm/rimage/8517972-1x1-thumbnail.jpg?v=2" data-srcset="http://www.abc.net.au/cm/rimage/8517972-1x1-thumbnail.jpg?v=2 160w, http://www.abc.net.au/cm/rimage/8517972-1x1-small.jpg?v=2 220w, http://www.abc.net.au/cm/rimage/8517972-1x1-medium.jpg?v=2 460w, http://www.abc.net.au/cm/rimage/8517972-1x1-large.jpg?v=2 700w " title="Berndt Museum curatorial assistant Sarah Ridhuan inspects painting" alt="Berndt Museum curatorial assistant Sarah Ridhuan inspects a large Aboriginal dot painting on a table." class="lazyload" data-expand="0" /> </div> </div>
<div class="description">
<h3>
<a href="/international/explore-and-experience/perth-berndt-museum-collection-tucked-away-in-cardboard-boxes/8517190" title="The Perth museum collection stashed away in cardboard boxes" > The Perth museum collection stashed away in cardboard boxes </a></h3><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Sat 13/5/17, 10:19am AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-05-13T10:19+1000">
<span></span> 13 May 2017
</time>
</div>
</div>
</div>
</div> </div>
</div>
</div> </div> </div>
<div class="col-xs-12">
<div class="view-richWideGrid" >
<div class="view-teaser-richWide view-richWide" >
<a href="/international/explore-and-experience/recidivist-roosterterrible-terry-sent-to-prison-farm/8518506" title="Recidivist rooster &#39;Terrible Terry&#39; sent to Central Australian prison farm after wreaking havoc" class="richWide-link" ></a>
<div class="wrapper ">
<div class="image">
<div class="component comp-image"> <img src="http://www.abc.net.au/cm/rimage/8518712-1x1-thumbnail.jpg?v=4" data-sizes="auto" data-src="http://www.abc.net.au/cm/rimage/8518712-1x1-thumbnail.jpg?v=4" data-srcset="http://www.abc.net.au/cm/rimage/8518712-1x1-thumbnail.jpg?v=4 160w, http://www.abc.net.au/cm/rimage/8518712-1x1-small.jpg?v=4 220w, http://www.abc.net.au/cm/rimage/8518712-1x1-medium.jpg?v=4 460w, http://www.abc.net.au/cm/rimage/8518712-1x1-large.jpg?v=4 700w " title="&#39;Terrible Terry&#39; the rescued rooster is guard at the Alice Springs jail, on the prison&#39;s farm. " alt="&#39;Terrible Terry&#39; the rooster walking towards the camera at the Alice Springs jail, on the prison&#39;s farm." class="lazyload" data-expand="0" /> </div> </div>
<div class="description">
<h3>
<a href="/international/explore-and-experience/recidivist-roosterterrible-terry-sent-to-prison-farm/8518506" title="Red Centre rooster imprisoned with other jail birds" > Red Centre rooster imprisoned with other jail birds </a></h3><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Fri 12/5/17, 7:09am AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-05-12T07:09+1000">
<span></span> 12 May 2017
</time>
</div>
</div>
</div>
</div> </div>
</div>
</div> </div> </div>
<div class="col-xs-12">
<div class="view-richWideGrid" >
<div class="view-teaser-richWide view-richWide" >
<a href="/international/explore-and-experience/what-makes-the-sky-turn-pink-at-sunset-sunrise/8510942" title="Why rain can make the sunrise and sunset burn more brightly" class="richWide-link" ></a>
<div class="wrapper ">
<div class="image">
<div class="component comp-image"> <img src="http://www.abc.net.au/cm/rimage/8513072-1x1-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.abc.net.au/cm/rimage/8513072-1x1-thumbnail.jpg?v=2" data-srcset="http://www.abc.net.au/cm/rimage/8513072-1x1-thumbnail.jpg?v=2 160w, http://www.abc.net.au/cm/rimage/8513072-1x1-small.jpg?v=2 220w, http://www.abc.net.au/cm/rimage/8513072-1x1-medium.jpg?v=2 460w, http://www.abc.net.au/cm/rimage/8513072-1x1-large.jpg?v=2 700w " title="Sunrise over the Derwent Sailing Squadron" alt="Multi coloured clouds over still water with a line of yachts with sails down" class="lazyload" data-expand="0" /> </div> </div>
<div class="description">
<h3>
<a href="/international/explore-and-experience/what-makes-the-sky-turn-pink-at-sunset-sunrise/8510942" title="Why the sky burns bright at sunrise and sunset" > Why the sky burns bright at sunrise and sunset </a></h3><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Wed 10/5/17, 9:54am AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-05-10T09:54+1000">
<span></span> 10 May 2017
</time>
</div>
</div>
</div>
</div> </div>
</div>
</div> </div> </div>
<div class="col-xs-12">
<div class="view-richWideGrid" >
<div class="view-teaser-richWide view-richWide" >
<a href="/international/explore-and-experience/early-life-on-land-in-3.5bn-year-old-hot-spring-in-pilbara/8497594" title="Early life on land may have thrived in 3.5bn-year-old Pilbara hot spring" class="richWide-link" ></a>
<div class="wrapper ">
<div class="image">
<div class="component comp-image"> <img src="http://www.abc.net.au/cm/rimage/8511020-1x1-thumbnail.jpg?v=4" data-sizes="auto" data-src="http://www.abc.net.au/cm/rimage/8511020-1x1-thumbnail.jpg?v=4" data-srcset="http://www.abc.net.au/cm/rimage/8511020-1x1-thumbnail.jpg?v=4 160w, http://www.abc.net.au/cm/rimage/8511020-1x1-small.jpg?v=4 220w, http://www.abc.net.au/cm/rimage/8511020-1x1-medium.jpg?v=4 460w, http://www.abc.net.au/cm/rimage/8511020-1x1-large.jpg?v=4 700w " title="A rock cliff in the Dresser formation in the Pilbara" alt="A rock cliff in the Dresser formation in the Pilbara" class="lazyload" data-expand="0" /> </div> </div>
<div class="description">
<h3>
<a href="/international/explore-and-experience/early-life-on-land-in-3.5bn-year-old-hot-spring-in-pilbara/8497594" title="Early life on land may have thrived in 3.5bn-year-old Pilbara hot spring" > Early life on land may have thrived in 3.5bn-year-old Pilbara hot spring </a></h3><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Wed 10/5/17, 1:02am AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-05-10T01:02+1000">
<span></span> 10 May 2017
</time>
</div>
</div>
</div>
</div> </div>
</div>
</div> </div> </div>
<div class="col-xs-12">
<div class="view-richWideGrid" >
<div class="view-teaser-richWide view-richWide" >
<a href="/international/explore-and-experience/auswide:-beach-racing-era-for-classic-and-vintage-motorcycles/8510134" title="Beach racing era for classic and vintage motorcycles revived at Sellicks Beach" class="richWide-link" ></a>
<div class="wrapper ">
<div class="image">
<div class="component comp-image"> <img src="http://www.australiaplus.com/cm/rimage/8510382-1x1-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.australiaplus.com/cm/rimage/8510382-1x1-thumbnail.jpg?v=2" data-srcset="http://www.australiaplus.com/cm/rimage/8510382-1x1-thumbnail.jpg?v=2 160w, http://www.australiaplus.com/cm/rimage/8510382-1x1-small.jpg?v=2 220w, http://www.australiaplus.com/cm/rimage/8510382-1x1-medium.jpg?v=2 460w, http://www.australiaplus.com/cm/rimage/8510382-1x1-large.jpg?v=2 700w " title="Sellicks Beach sidecar race" alt="A vintage motorcycle races on Sellicks Beach" class="lazyload" data-expand="0" /> </div> </div>
<div class="description">
<h3>
<a href="/international/explore-and-experience/auswide:-beach-racing-era-for-classic-and-vintage-motorcycles/8510134" title="Revving up and racing retro motorcycles" > Revving up and racing retro motorcycles </a></h3><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Tue 9/5/17, 3:00pm AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-05-09T15:00+1000">
<span></span> 9 May 2017
</time>
</div>
</div>
</div>
</div> </div>
</div>
</div> </div> </div>
<div class="col-xs-12">
<div class="view-richWideGrid" >
<div class="view-teaser-richWide view-richWide" >
<a href="/international/explore-and-experience/chasing-magic-light-with-filmmaker-abraham/8501804" title="Chasing magic light with filmmaker Abraham Joffe" class="richWide-link" ></a>
<div class="wrapper ">
<div class="image">
<div class="component comp-image"> <img src="http://www.australiaplus.com/cm/rimage/8506022-1x1-thumbnail.jpg?v=3" data-sizes="auto" data-src="http://www.australiaplus.com/cm/rimage/8506022-1x1-thumbnail.jpg?v=3" data-srcset="http://www.australiaplus.com/cm/rimage/8506022-1x1-thumbnail.jpg?v=3 160w, http://www.australiaplus.com/cm/rimage/8506022-1x1-small.jpg?v=3 220w, http://www.australiaplus.com/cm/rimage/8506022-1x1-medium.jpg?v=3 460w, http://www.australiaplus.com/cm/rimage/8506022-1x1-large.jpg?v=3 700w " title="Diving with sharks to get the shot" alt="Cinematographer Abraham Joffe dives with sharks for Tales by Light" class="lazyload" data-expand="0" /> </div> </div>
<div class="description">
<h3>
<a href="/international/explore-and-experience/chasing-magic-light-with-filmmaker-abraham/8501804" title="Chasing magic light with filmmaker Abraham Joffe" > Chasing magic light with filmmaker Abraham Joffe </a></h3><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Tue 9/5/17, 11:37am AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-05-09T11:37+1000">
<span></span> 9 May 2017
</time>
</div>
</div>
</div>
</div> </div>
</div>
</div> </div> </div>
<div class="col-xs-12">
<div class="view-richWideGrid" >
<div class="view-teaser-richWide view-richWide" >
<a href="/international/explore-and-experience/collector-pumpkin-festival-thousands-attend/8504388" title="Pumpkin lovers descend on tiny village of Collector for annual festival" class="richWide-link" ></a>
<div class="wrapper ">
<div class="image">
<div class="component comp-image"> <img src="http://www.abc.net.au/cm/rimage/8504530-1x1-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.abc.net.au/cm/rimage/8504530-1x1-thumbnail.jpg?v=2" data-srcset="http://www.abc.net.au/cm/rimage/8504530-1x1-thumbnail.jpg?v=2 160w, http://www.abc.net.au/cm/rimage/8504530-1x1-small.jpg?v=2 220w, http://www.abc.net.au/cm/rimage/8504530-1x1-medium.jpg?v=2 460w, http://www.abc.net.au/cm/rimage/8504530-1x1-large.jpg?v=2 700w " title="Collector pumpkin festival" alt="Several large pumpkins." class="lazyload" data-expand="0" /> </div> </div>
<div class="description">
<h3>
<a href="/international/explore-and-experience/collector-pumpkin-festival-thousands-attend/8504388" title="Gourd grief! Pumpkin-mad punters pack tiny village" > Gourd grief! Pumpkin-mad punters pack tiny village </a></h3><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Sun 7/5/17, 2:21pm AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-05-07T14:21+1000">
<span></span> 7 May 2017
</time>
</div>
</div>
</div>
</div> </div>
</div>
</div> </div> </div>
<div class="col-xs-12">
<div class="view-richWideGrid" >
<div class="view-teaser-richWide view-richWide" >
<a href="/international/explore-and-experience/drift-bottle-experiment-started-near-fiji-ends-on-nsw-coast/8496914" title="Drift bottle experiment started near Fiji ends on NSW mid north coast" class="richWide-link" ></a>
<div class="wrapper ">
<div class="image">
<div class="component comp-image"> <img src="http://www.abc.net.au/cm/rimage/8496682-1x1-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.abc.net.au/cm/rimage/8496682-1x1-thumbnail.jpg?v=2" data-srcset="http://www.abc.net.au/cm/rimage/8496682-1x1-thumbnail.jpg?v=2 160w, http://www.abc.net.au/cm/rimage/8496682-1x1-small.jpg?v=2 220w, http://www.abc.net.au/cm/rimage/8496682-1x1-medium.jpg?v=2 460w, http://www.abc.net.au/cm/rimage/8496682-1x1-large.jpg?v=2 700w " title="Tristan Scilinato" alt="9 yo old Tristan Scilinato holding the bottle he found in the sand on Hungry Head beach." class="lazyload" data-expand="0" /> </div> </div>
<div class="description">
<h3>
<a href="/international/explore-and-experience/drift-bottle-experiment-started-near-fiji-ends-on-nsw-coast/8496914" title="Message in a bottle found on beach near Coffs Harbour" > Message in a bottle found on beach near Coffs Harbour </a></h3><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Thu 4/5/17, 2:38pm AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-05-04T14:38+1000">
<span></span> 4 May 2017
</time>
</div>
</div>
</div>
</div> </div>
</div>
</div> </div> </div>
<div class="col-xs-12">
<div class="view-richWideGrid" >
<div class="view-teaser-richWide view-richWide" >
<a href="/international/explore-and-experience/one-couple-on-a-mission-to-live-plastic-free/8476222" title="One couple&#39;s mission to live plastic-free and fight the war on waste" class="richWide-link" ></a>
<div class="wrapper ">
<div class="image">
<div class="component comp-image"> <img src="http://www.abc.net.au/cm/rimage/8476844-1x1-thumbnail.jpg?v=4" data-sizes="auto" data-src="http://www.abc.net.au/cm/rimage/8476844-1x1-thumbnail.jpg?v=4" data-srcset="http://www.abc.net.au/cm/rimage/8476844-1x1-thumbnail.jpg?v=4 160w, http://www.abc.net.au/cm/rimage/8476844-1x1-small.jpg?v=4 220w, http://www.abc.net.au/cm/rimage/8476844-1x1-medium.jpg?v=4 460w, http://www.abc.net.au/cm/rimage/8476844-1x1-large.jpg?v=4 700w " title="Cleaning beaches" alt="Cleaning beaches" class="lazyload" data-expand="0" /> </div> </div>
<div class="description">
<h3>
<a href="/international/explore-and-experience/one-couple-on-a-mission-to-live-plastic-free/8476222" title="One couple&#39;s mission to live plastic-free" > One couple&#39;s mission to live plastic-free </a></h3><div class="view-teaser-time-information" >
<div class="strap-date">
<div class="view-published-date" itemprop="dateCreated" content="Wed 3/5/17, 7:00am AEST">
<div class="view-comp-publish-date" >
<time datetime="2017-05-03T07:00+1000">
<span></span> 3 May 2017
</time>
</div>
</div>
</div>
</div> </div>
</div>
</div> </div> </div>
</div>
</div>
<div class="paginate-controls"></div>
<script>
WCMS.pluginCache.add('#comp-paginate13', 'paginate' , {
"type": "loadMore",
"totalNumberOfPages": 25,
"totalItems": 250,
"ajaxUrl": "/international/explore-and-experience/pagination/dynamiclist/7398274?view=gridcollectionlist.ajax",
"currentPage": 1,
"itemsPerPage": 10,
"loadMoreText": "More Stories",
"callBack": false
});
</script>
</div>
</div> </div> </div> </div>
</div>
</div>
<div class="view-topicList margin-bottom" >
<div class="container">
<div class="row">
<div class="col-md-8 col-md-offset-4">
<ul>
<h2>Topics</h2>
<li class="topic-subject">
<a href="/international/topic/travel-and-tourism" title="Travel and Tourism" class="topic-subject " > Travel and Tourism </a> </li>
<li class="topic-subject">
<a href="/international/topic/safety-education" title="Safety Education" class="topic-subject " > Safety Education </a> </li>
<li class="topic-subject">
<a href="/international/topic/science-and-technology" title="Science and Technology" class="topic-subject " > Science and Technology </a> </li>
<li class="topic-location">
<a href="/international/topic/australia" title="Australia" class="topic-location " > Australia </a> </li>
</ul>
</div>
</div>
</div>
</div><div class="related">
<div class="container">
<div class="row">
<div class="col-md-8 col-md-offset-4">
<h2>Related</h2>
<div class="comp-related print-hide" id="related-list14">
<div class="slide carousel-item related-item">
<a href="/international/explore-and-experience/chinas-caravan-couple-drive-across-australia/7326688" title="China&#39;s caravan couple drive across Australia" ><div class="view-richTall" > <div class="image"> <div class="component comp-image"> <img src="http://www.australiaplus.com/cm/rimage/7326540-16x9-thumbnail.jpg?v=3" data-sizes="auto" data-src="http://www.australiaplus.com/cm/rimage/7326540-16x9-thumbnail.jpg?v=3" data-srcset="http://www.australiaplus.com/cm/rimage/7326540-16x9-thumbnail.jpg?v=3 160w, http://www.australiaplus.com/cm/rimage/7326540-16x9-small.jpg?v=3 220w, http://www.australiaplus.com/cm/rimage/7326540-16x9-medium.jpg?v=3 460w, http://www.australiaplus.com/cm/rimage/7326540-16x9-large.jpg?v=3 700w " title="Caravan couple visit Uluru" alt="Chen Han Bin and Wu Jing Yi jump into the air with Uluru in the background" class="lazyload" data-expand="0" /> </div> </div> <div class="description"> <h3> <a href="/international/explore-and-experience/chinas-caravan-couple-drive-across-australia/7326688" title="China&#39;s caravan couple drive across Australia" > China&#39;s caravan couple drive across Australia </a></h3> </div> <div class="info-strap"> <div class="view-teaser-time-information" > <div class="strap-date"> <div class="view-published-date" itemprop="datePublished" content="Thu 14/4/16, 2:22am AEST"> <div class="view-comp-publish-date" > <time datetime="2016-04-14T02:22+1000"> <span></span> 14 Apr 2016 </time> </div> </div> </div> </div><div class="view-teaser-category-information" > <div class="strap-category"> Explore + Experience </div> </div> </div> </div></a> </div>
<div class="slide carousel-item related-item">
<a href="/international/explore-and-experience/the-best-places-to-go-stargazing-around-australia/8410198" title="The best places to go stargazing around Australia" ><div class="view-richTall" > <div class="image"> <div class="component comp-image"> <img src="http://www.australiaplus.com/cm/rimage/8411122-16x9-thumbnail.jpg?v=2" data-sizes="auto" data-src="http://www.australiaplus.com/cm/rimage/8411122-16x9-thumbnail.jpg?v=2" data-srcset="http://www.australiaplus.com/cm/rimage/8411122-16x9-thumbnail.jpg?v=2 160w, http://www.australiaplus.com/cm/rimage/8411122-16x9-small.jpg?v=2 220w, http://www.australiaplus.com/cm/rimage/8411122-16x9-medium.jpg?v=2 460w, http://www.australiaplus.com/cm/rimage/8411122-16x9-large.jpg?v=2 700w " title="Stargazing in Australia" alt="Sky full of stars with tree in foreground." class="lazyload" data-expand="0" /> </div> </div> <div class="description"> <h3> <a href="/international/explore-and-experience/the-best-places-to-go-stargazing-around-australia/8410198" title="The best places to go stargazing around Australia" > The best places to go stargazing around Australia </a></h3> </div> <div class="info-strap"> <div class="view-teaser-time-information" > <div class="strap-date"> <div class="view-published-date" itemprop="dateCreated" content="Mon 3/4/17, 1:29pm AEST"> <div class="view-comp-publish-date" > <time datetime="2017-04-03T13:29+1000"> <span></span> 3 Apr 2017 </time> </div> </div> </div> </div><div class="view-teaser-category-information" > <div class="strap-category"> Explore + Experience </div> </div> </div> </div></a> </div>
<div class="slide carousel-item related-item">
<a href="/international/explore-and-experience/independent-chinese-tourists-on-the-rise-in-australia/8425642" title="Independent Chinese tourism on the rise in Australia" ><div class="view-richTall" > <div class="image"> <div class="component comp-image"> <img src="http://www.australiaplus.com/cm/rimage/8425814-16x9-thumbnail.jpg?v=4" data-sizes="auto" data-src="http://www.australiaplus.com/cm/rimage/8425814-16x9-thumbnail.jpg?v=4" data-srcset="http://www.australiaplus.com/cm/rimage/8425814-16x9-thumbnail.jpg?v=4 160w, http://www.australiaplus.com/cm/rimage/8425814-16x9-small.jpg?v=4 220w, http://www.australiaplus.com/cm/rimage/8425814-16x9-medium.jpg?v=4 460w, http://www.australiaplus.com/cm/rimage/8425814-16x9-large.jpg?v=4 700w " title="Pristine nature " alt="Pristine nature " class="lazyload" data-expand="0" /> </div> </div> <div class="description"> <h3> <a href="/international/explore-and-experience/independent-chinese-tourists-on-the-rise-in-australia/8425642" title="Independent Chinese tourism on the rise in Australia" > Independent Chinese tourism on the rise in Australia </a></h3> </div> <div class="info-strap"> <div class="view-teaser-time-information" > <div class="strap-date"> <div class="view-published-date" itemprop="dateCreated" content="Mon 10/4/17, 11:08am AEST"> <div class="view-comp-publish-date" > <time datetime="2017-04-10T11:08+1000"> <span></span> 10 Apr 2017 </time> </div> </div> </div> </div><div class="view-teaser-category-information" > <div class="strap-category"> Explore + Experience </div> </div> </div> </div></a> </div>
</div>
</div>
</div>
</div>
</div>
<script>
WCMS.pluginCache.add('#related-list14', 'slickSlider' , {
"dots": true,
"arrows": false,
"infinite": false,
"centerMode": false,
"centerPadding": "0",
"slidesToShow": 3,
"responsive": [
{
"breakpoint": 992,
"settings": {
"slidesToShow": 3,
"slidesToScroll": 3
}
},
{
"breakpoint": 768,
"settings": {
"slidesToShow": 3,
"slidesToScroll": 3
}
},
{
"breakpoint": 480,
"settings": {
"slidesToShow": 2,
"slidesToScroll": 2
}
}
]
});
</script></article></div>
<script src="/assets/default-2.7/js/core/base.js"></script>
<script>
WCMS.pluginCache
.setAssetPath('/assets/default-2.7/')
.setPlatform('desktop');
</script>
<script>
WCMS.pluginCache.installAll();
</script><footer id="page-footer">
<div class="australiaplus-footer">
<section class="container abcrow abcrow-melbourne">
<div class="row">
<div class="col-md-6 col-sm-6">
<div class="view-image-title" >
<div class="image">
<img src="http://www.australiaplus.com/cm/lb/7398482/data/australiaplus-logo-data.png" alt="Discover Australia Plus" />
</div>
<div class="title">
Discover Australia Plus
</div>
</div>
</div>
<div class="col-md-6 col-sm-6">
<div class="view-collection-logo-links-placed" >
<div class="view-collection-logo-links" >
<div class="view-external-link-logo" >
<a href="https://www.facebook.com/australiaplus/" title="Facebook" > <div class="component comp-image image-logo"> <img src="http://www.australiaplus.com/cm/lb/7398390/thumbnail/facebook-thumbnail.png"> </div> <span class="link-text">AustraliaPlus Facebook</span> </a>
</div>
<div class="view-external-link-logo" >
<a href="https://twitter.com/australiaplus" title="Twitter" > <div class="component comp-image image-logo"> <img src="http://www.australiaplus.com/cm/lb/7398396/thumbnail/twitter-thumbnail.png"> </div> <span class="link-text">AustraliaPlus Twitter</span> </a>
</div>
<div class="view-external-link-logo" >
<a href="https://www.youtube.com/australiaplus" title="Youtube" > <div class="component comp-image image-logo"> <img src="http://www.australiaplus.com/cm/lb/7398480/thumbnail/googleplus-thumbnail.png"> </div> <span class="link-text">Youtube</span> </a>
</div>
<div class="view-external-link-logo" >
<a href="https://www.instagram.com/australiaplus/" title="Instagram" > <div class="component comp-image image-logo"> <img src="http://www.australiaplus.com/cm/lb/7398486/thumbnail/googleplus-thumbnail.png"> </div> <span class="link-text">Instagram</span> </a>
</div>
</div> </div>
</div>
</div>
</section>
</div><div class="australiaplus-sponsors">
<section class="container abcrow abcrow-sydney">
<div class="row">
<div class="col-md-4 col-sm-4">
<div class="view-image-title" >
<div class="text">
<div class="comp-rich-text clearfix" id="comp-rich-text15" >
<p><strong>Australia Plus</strong> is ABC International’s multi-platform media service, delivering quality Australian content in languages of Asia and the Pacific. <strong>Australia Plus</strong> is produced by the Australian Broadcasting Corporation (ABC) and presented with the support of our <a href="/international/sponsors/" target="_self" title="">sponsors</a>.</p> </div>
</div>
</div>
</div>
<div class="col-md-4 col-sm-4">
</div>
<div class="col-md-4 col-sm-4">
<div class="view-image-title" >
<div class="text">
<div class="comp-rich-text clearfix" id="comp-rich-text16" >
<p>This service includes material from AAP, Agence France-Presse, APTN, BBC, CNN, Getty, Pacnews, Reuters and other agencies which is copyright and cannot be reproduced, broadcast, rewritten or redistributed without written consent.</p> </div>
</div>
</div>
</div>
</div>
</section>
</div><div class="abc-footer">
<section class="container abcrow abcrow-sydney">
<div class="row">
<div class="col-md-2 col-sm-2 col-left">
<div class="view-brand-heading" >
<a href="http://www.abc.net.au" class="logo">
<span>ABC Footer Link</span>
</a>
</div>
</div>
<div class="col-md-6 col-sm-6 col-middle">
<div class="view-collection-simple-placed doctype-cmcollection" >
<div class="view-collection-simple" >
<ul>
<li>
<div class="view-simple" >
<a href="http://www.abc.net.au/news" title="News" > <i class="icon-external-link item-icon"><em inline-icon-hide-text>icon-external-link</em></i> <span> News </span> </a>
</div> </li>
<li>
<div class="view-simple" >
<a href="http://www.abc.net.au/kids" title="Kids" > <i class="icon-external-link item-icon"><em inline-icon-hide-text>icon-external-link</em></i> <span> Kids </span> </a>
</div> </li>
<li>
<div class="view-simple" >
<a href="http://www.abc.net.au/shop" title="Shop" > <i class="icon-external-link item-icon"><em inline-icon-hide-text>icon-external-link</em></i> <span> Shop </span> </a>
</div> </li>
<li>
<div class="view-simple" >
<a href="http://www.abc.net.au/" title="More" > <i class="icon-external-link item-icon"><em inline-icon-hide-text>icon-external-link</em></i> <span> More </span> </a>
</div> </li>
</ul>
</div> </div>
</div>
<div class="col-md-4 col-sm-4 col-right">
<div class="view-collection-simple-placed doctype-cmcollection" >
<div class="view-collection-simple" >
<ul>
<li>
<div class="view-simple" >
<a href="http://www.abc.net.au/conditions.htm" title="Conditions of Use" > <i class="icon-external-link item-icon"><em inline-icon-hide-text>icon-external-link</em></i> <span> Conditions of Use </span> </a>
</div> </li>
<li>
<div class="view-simple" >
<a href="http://about.abc.net.au/abc-privacy-policy/" title="Privacy Policy" > <i class="icon-external-link item-icon"><em inline-icon-hide-text>icon-external-link</em></i> <span> Privacy Policy </span> </a>
</div> </li>
<li>
<div class="view-simple" >
<span class="no-link"> <i class="icon-abc-article item-icon"><em inline-icon-hide-text>icon-abc-article</em></i> <span> © 2016 ABC </span> </span>
</div> </li>
</ul>
</div> </div>
</div>
</div>
</section>
</div> </footer> </div>
</div>
<!--noindex-->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PB2GX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PB2GX');</script>
<!-- End Google Tag Manager -->
<!--endnoindex--> </body>
</html>